This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Strange vhost issue
#11
RE: Strange vhost issue
Is it possible that something was overwritten if I ran a2dismod ssl and then a2enmod ssl?
Reply
Thanks given by:
#12
RE: Strange vhost issue
Something in your configuration is broken. Was apache already installed on your server before installing Sentora?
-TGates - Project Council

SEARCH the Forums or read the DOCUMENTATION before posting!
Support Sentora and Donate: HERE

Find my support or modules useful? Donate to TGates HERE
Developers and code testers needed!
Contact TGates for more information
Reply
Thanks given by:


Possibly Related Threads…
Thread Author Replies Views Last Post
Old issue on Daily Backup iraqiboy90 24 115 ,354 12-26-2020, 12:48 PM
Last Post: conglynina
Security issue urgent johnnyp 7 13 ,943 02-27-2020, 06:19 PM
Last Post: johnnyp
sub-domain issue kevwebbie 15 31 ,573 12-21-2018, 05:51 PM
Last Post: kevwebbie

Forum Jump:


Users browsing this thread: 1 Guest(s)