This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

subdomain not work
#1
subdomain not work
i have create subdomain
but subdomain not open when i visit

look 
   
cname

   
Reply
Thanks given by:
#2
RE: subdomain not work
Works fine for me... You probably didn't wait for it to propagate.
-TGates - Project Council

SEARCH the Forums or read the DOCUMENTATION before posting!
Support Sentora and Donate: HERE

Find my support or modules useful? Donate to TGates HERE
Developers and code testers needed!
Contact TGates for more information
Reply
Thanks given by:


Possibly Related Threads…
Thread Author Replies Views Last Post
Public_html Inside Domain/Subdomain zHostingSolutions 2 4 ,538 07-23-2021, 09:57 AM
Last Post: Nigel
1.0.2 1.0.3 postfix fix not work andykimpe 20 27 ,304 06-12-2021, 09:54 PM
Last Post: andykimpe
redirect error after letsencrypt + subdomain mizerek 1 4 ,404 08-06-2020, 04:54 AM
Last Post: mizerek

Forum Jump:


Users browsing this thread: 1 Guest(s)