This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

[Help] I have some webmail errors
#1
[Help] I have some webmail errors
I followed the instructions for creating the subdomain for webmail according to this tutorial: http://forums.sentora.org/showthread.php?tid=495

But the result is not running, error, please help me how to correct error. (CONFIGURATION ERROR config.inc.php was not found. Please read the INSTALL instructions!)

[Image: G99Drvn.jpg]

How to fix bugs and let it work, thank you!
Reply
Thanks given by:


Messages In This Thread
[Help] I have some webmail errors - by quangpham89 - 08-09-2017, 04:45 AM
RE: [Help] I have some webmail errors - by TGates - 08-09-2017, 11:58 PM
RE: [Help] I have some webmail errors - by TGates - 08-10-2017, 06:42 AM
RE: [Help] I have some webmail errors - by Ron-e - 08-23-2017, 03:23 AM
RE: [Help] I have some webmail errors - by TGates - 08-23-2017, 11:49 PM

Possibly Related Threads…
Thread Author Replies Views Last Post
Webmail Send / Receive works but Outlook doesn't | Digital Ocean dipakcg 12 34 ,960 04-17-2020, 04:52 PM
Last Post: iraqiboy90
Mail MX Errors CMs222 0 3 ,081 02-05-2018, 06:55 AM
Last Post: CMs222
cant recevice email on my webmail , programer 1 5 ,292 07-03-2017, 04:53 PM
Last Post: Me.B

Forum Jump:


Users browsing this thread: 1 Guest(s)