This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Load domain problems
#1
Load domain problems
Hi guys,

i and my very good friends are create webhosting and use this perfect CP Sentora. We have interesting problem. Sometimes is page load very fast bud after some time is loadtime very long or pages not load. Is possible this problem under app bind od apache version?

Project domains:

- www.netstorm.cz / automaticaly use SSL certificat https://www.netstorm.cz/
- http://www.netstormhost.com/

Thank you for your help
Reply
Thanks given by:


Messages In This Thread
Load domain problems - by Theo - 02-21-2016, 04:36 AM
RE: Load domain problems - by Me.B - 02-21-2016, 05:04 AM
RE: Load domain problems - by Theo - 02-21-2016, 06:47 PM
RE: Load domain problems - by Me.B - 02-21-2016, 10:36 PM

Possibly Related Threads…
Thread Author Replies Views Last Post
My domain always redirect to control panel login page khir 3 14 ,865 05-25-2020, 12:04 AM
Last Post: muratkaragoz
Seperate PHP error logs per domain, cathelest 7 21 ,479 05-24-2020, 11:42 PM
Last Post: muratkaragoz
AWServer with ZPanelX 2.2 - Domain Connections Refused - language files - n more odinwynd 20 62 ,576 05-28-2017, 05:05 AM
Last Post: TGates

Forum Jump:


Users browsing this thread: 1 Guest(s)