This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Added a domain more then 2 hours ago
#19
RE: Added a domain more then 2 hours ago
I've got the same bog. And loocking around this i found that strange other one by a dns query command.

-------------------------------------------------------------------------------
Service scan

FTP - 21 220 ProFTPD 1.3.3g Server (Zpanel FTP Server) [::ffff:Server IP HERE ]
SMTP - 25 220 XXXXXX-XXXXXXXXXX.com ESMTP
HTTP - 80 HTTP/1.1 200 OK
Date: Mon, 13 Oct 2014 11:33:31 GMT
Server: Apache/2.2.15 (CentOS)
Set-Cookie: PXXXXXXXXXXXXXXXXXXXXXXX
Expires: Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control: no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma: no-cache
Connection: close
Content-Type: text/html; charset=UTF-8
POP3 - 110 +OK Dovecot ready.
IMAP - 143 * OK [CAPABILITY IMAP4rev1 LITERAL+ SASL-IR LOGIN-REFERRALS ID ENABLE IDLE AUTH=PLAIN AUTH=LOGIN] Dovecot ready.

-------------------------------------------------------------------------

Look at the " Connection: close ".  Does any body know how to resolve it and if th both are not related? Please, i'am getting creasy with all that hapening for ZPanel and that nex Sentora, and all actualy stuff. Please.

Best regards,
xtiko
Reply
Thanks given by:


Messages In This Thread
Added a domain more then 2 hours ago - by bash - 08-12-2014, 03:58 AM
RE: Added a domain more then 2 hours ago - by xtiko - 10-13-2014, 08:09 PM

Possibly Related Threads…
Thread Author Replies Views Last Post
Primary Domain Directing Me To My Cpanel...How Do I Fix This? franselect 1 5 ,219 07-09-2020, 12:43 AM
Last Post: Jettaman
Issue accessing/pinging 2nd installed domain Fudnut 9 23 ,997 03-14-2019, 04:33 PM
Last Post: fearworks
Domain created but not working. eduardo losf4 8 22 ,532 01-17-2018, 01:22 AM
Last Post: Me.B

Forum Jump:


Users browsing this thread: 1 Guest(s)