This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Added a domain more then 2 hours ago
#17
RE: Added a domain more then 2 hours ago
Hi M B Smile

Thanks for the reply. I'm not sure how to run it manually, as my vps is now back to Zpanel and has some customers already on the node, so i don't think i can reinstall my panel and change it to sentora at the present time.

But could you tell me how to run it manually? And what's wrong with the daemon? Is that from my end?
Yes with Zpanel runs smoothly, the domain live just in minutes, sentora seems to be promising too, just that domain pending problem thing. Smile
Reply
Thanks given by:


Messages In This Thread
Added a domain more then 2 hours ago - by bash - 08-12-2014, 03:58 AM
RE: Added a domain more then 2 hours ago - by funkyasa - 09-21-2014, 08:23 PM

Possibly Related Threads…
Thread Author Replies Views Last Post
Primary Domain Directing Me To My Cpanel...How Do I Fix This? franselect 1 5 ,218 07-09-2020, 12:43 AM
Last Post: Jettaman
Issue accessing/pinging 2nd installed domain Fudnut 9 23 ,987 03-14-2019, 04:33 PM
Last Post: fearworks
Domain created but not working. eduardo losf4 8 22 ,520 01-17-2018, 01:22 AM
Last Post: Me.B

Forum Jump:


Users browsing this thread: 1 Guest(s)