This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Getting Awstats to work
#2
[Not Solved] RE: Getting Awstats to work
CGI/Perl was never secure with ZPanel and has thus been disabled on Sentora. The panel requires some reworking for proper (secure) CGI/Perl support to be added back in.
Before posting, update your profile with your OS, Sentora version and server type!

Thanks given by:


Messages In This Thread
Getting Awstats to work - by Leonx - 12-10-2014, 05:15 AM
RE: Getting Awstats to work - by jacobg830 - 12-10-2014, 06:14 AM
RE: Getting Awstats to work - by Leonx - 12-10-2014, 07:11 AM
RE: Getting Awstats to work - by Me.B - 12-10-2014, 07:13 PM
RE: Getting Awstats to work - by Leonx - 12-11-2014, 12:44 AM
RE: Getting Awstats to work - by Me.B - 12-11-2014, 01:20 AM
RE: Getting Awstats to work - by TGates - 12-11-2014, 03:18 AM
RE: Getting Awstats to work - by Leonx - 12-11-2014, 04:37 AM
RE: Getting Awstats to work - by Ron-e - 12-13-2014, 02:55 AM
RE: Getting Awstats to work - by Me.B - 12-13-2014, 04:12 AM
RE: Getting Awstats to work - by MarkDark - 12-13-2014, 04:22 AM
RE: Getting Awstats to work - by Leonx - 12-13-2014, 04:52 AM
RE: Getting Awstats to work - by MarkDark - 12-13-2014, 05:01 AM
RE: Getting Awstats to work - by Leonx - 12-13-2014, 04:50 AM
RE: Getting Awstats to work - by Ron-e - 12-13-2014, 04:59 AM
RE: Getting Awstats to work - by Leonx - 12-13-2014, 05:14 AM
RE: Getting Awstats to work - by Leonx - 12-13-2014, 05:10 AM
RE: Getting Awstats to work - by MarkDark - 12-13-2014, 05:23 AM
RE: Getting Awstats to work - by Leonx - 12-13-2014, 06:47 AM
RE: Getting Awstats to work - by MarkDark - 12-13-2014, 05:29 AM
RE: Getting Awstats to work - by Ron-e - 12-13-2014, 05:35 AM
RE: Getting Awstats to work - by 5050 - 12-17-2014, 05:58 PM
RE: Getting Awstats to work - by Leonx - 12-18-2014, 01:00 PM

Possibly Related Threads...
Thread Author Replies Views Last Post
1.0.2 1.0.3 postfix fix not work andykimpe 20 10 133 06-12-2021, 09:54 PM
Last Post: andykimpe
Webalizer Stats not work - how to fix it ? domyhost 2 3 593 04-28-2020, 05:14 PM
Last Post: domyhost
I changed date and time from server and sentora does not work gabriel15959 1 2 951 03-20-2019, 11:52 PM
Last Post: fearworks

Forum Jump:


Users browsing this thread: 1 Guest(s)