This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Webmail Send / Receive works but Outlook doesn't | Digital Ocean
#11
[Not Solved] RE: Webmail Send / Receive works but Outlook doesn't | Digital Oean
(05-24-2016, 03:45 PM)bluephantom Wrote: the problem is with auth mail login from mail client nothing issue with ip address blocked or anything, try to install Autodiscover plugin

Code:
zppy repo add repo.alio.dk
zppy update
zppy install Autodiscover
 
activate using control panel then, remove and add your account to mail client again (thunderbird) etc.
thanks.

Hi!

This module is working yet?

I did a try but got this error:

Code:
$ zppy install Autodiscover
Module to be installed Autodiscover
No package match, check you have added the correct repo!

Best regards.
Reply
Thanks given by:


Possibly Related Threads...
Thread Author Replies Views Last Post
Postfix can't send above 5MB attachments. [UNSOLVED] thomasfoskolos 1 55 05-18-2017, 11:35 PM
Last Post: thomasfoskolos
Cannot receive email from gmail only. praveene22 1 205 04-29-2017, 04:28 AM
Last Post: TGates
Moving /etc/apps/webmail to mail.domain.com ickie1593 1 463 01-21-2017, 04:43 PM
Last Post: Ron-e

Forum Jump:


Users browsing this thread: 1 Guest(s)