This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Load domain problems
#1
Load domain problems
Hi guys,

i and my very good friends are create webhosting and use this perfect CP Sentora. We have interesting problem. Sometimes is page load very fast bud after some time is loadtime very long or pages not load. Is possible this problem under app bind od apache version?

Project domains:

- http://www.netstorm.cz / automaticaly use SSL certificat https://www.netstorm.cz/
- http://www.netstormhost.com/

Thank you for your help
Reply
Thanks given by:
#2
RE: Load domain problems
Are you using it under windows?? Or linux?
No support using PM (Auto adding to IGNORE list!), use the forum. 
How to ask
Freelance AWS Certified Architect & SysOps// DevOps

10$ free to start your VPS

Reply
Thanks given by:
#3
RE: Load domain problems
We using Sentora under Windows Server 2008 R2 64bit.
Reply
Thanks given by:
#4
RE: Load domain problems
There is no official support and won't recommand it for production.

Moving the thread.

M B
No support using PM (Auto adding to IGNORE list!), use the forum. 
How to ask
Freelance AWS Certified Architect & SysOps// DevOps

10$ free to start your VPS

Reply
Thanks given by:


Possibly Related Threads...
Thread Author Replies Views Last Post
My domain always redirect to control panel login page khir 3 8 120 05-25-2020, 12:04 AM
Last Post: muratkaragoz
Seperate PHP error logs per domain, cathelest 7 8 105 05-24-2020, 11:42 PM
Last Post: muratkaragoz
AWServer with ZPanelX 2.2 - Domain Connections Refused - language files - n more odinwynd 20 28 547 05-28-2017, 05:05 AM
Last Post: TGates

Forum Jump:


Users browsing this thread: 1 Guest(s)