This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Zone Files Not Been Created
#1
[Not Solved] Zone Files Not Been Created
when i create dns info inside sentora/zpanel on either centos or ubuntu
it just dosent seem to work at all it apears int he panel but i cant find zone files to match nay were in my system all i find oncentos is that /var/named/data/named.run his full of denied connections

not i hav never experianced this issue before with zpanel/sentora
Reply
Thanks given by:
#2
[Not Solved] RE: Zone Files Not Been Created
1) are you running a Sentora Beta or a version of ZPanel?

2) check in /etc/zpanel/config/bind/ the domain and zone files should be in there, if not let us know.
Reply
Thanks given by:


Possibly Related Threads...
Thread Author Replies Views Last Post
add new domain need restart before it shows the containing files dforthster 8 8 003 10-14-2018, 02:19 AM
Last Post: james30263
what files edit /etc/sentora/configs/apache/httpd-vhosts.conf mungujakisa 11 9 918 08-21-2018, 10:11 AM
Last Post: TGates
/var/sentora/sessions/ directory filling up with a 15 new files per minute rate ericdlr 15 22 660 08-02-2018, 07:10 AM
Last Post: americanninja

Forum Jump:


Users browsing this thread: 1 Guest(s)