This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Sentora move error
#1
[Not Solved] Sentora move error
Hello i face a small/big issue i run/installed sentora on a arm box with debian 8 all was working fine except mail but that's not the problem, as my box odroid xu4 use the usb hub for adding extra space i need to have sentora on /mnt_usb1 so i moved /var/sentora to /mnt/usb_1/sentora mi site still working but can't access sentora panel anymore i mean the login page it display but as soon i press login i get

Thanks.
Reply
Thanks given by:
#2
[Not Solved] RE: Sentora move error
Try a symbolic link? So long as permissions are preserved Id imagine little or additional configuration is needed.
Reply
Thanks given by:


Possibly Related Threads...
Thread Author Replies Views Last Post
to clone 'sentora' installation to another machine gabriel15959 4 153 06-19-2019, 06:02 AM
Last Post: Me.B
Sentora open_basedir - how to set for specific directory sathish2009 6 2,504 05-02-2019, 07:35 AM
Last Post: TGates
Can I remove suhosin on non sharing sentora vps? maximus___ 1 251 04-17-2019, 12:48 AM
Last Post: Me.B

Forum Jump:


Users browsing this thread: 1 Guest(s)