This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Not able to login to Sentora { Application Error: [0204] }
#8
[Not Solved] RE: Not able to login to Sentora { Application Error: [0204] }
(10-24-2017, 06:31 AM)CJsent Wrote: I have the same error, I m a beginner in Linux servers...can u pls let me know how to clear it using command line....?

Login as root on your server, then do this:

Code:
cd /tmp

Check your files using the command:

Code:
ls -la


If you want to clean the files use this command: 

Code:
rm -rf filenamehere

After you need to clean the cache go to:

Code:
cd /var/cache

then use the same command to remove any file you want, after that, try to login again at your system.
'' Life is full of important choices ''
Help Sentora Donate now => http://sentora.org/donate Blush
Reply
Thanks given by:


Messages In This Thread
RE: Not able to login to Sentora { Application Error: [0204] } - by wormsunited - 10-24-2017, 11:22 AM

Possibly Related Threads...
Thread Author Replies Views Last Post
How to run multiple version PHP with Apache (use Sentora panel) on Centos ??? BigBang 1 248 11-21-2020, 11:01 AM
Last Post: Jettaman
redirect error after letsencrypt + subdomain mizerek 1 481 08-06-2020, 04:54 AM
Last Post: mizerek
WHMCS with Sentora vaxition 0 347 08-06-2020, 03:23 AM
Last Post: vaxition

Forum Jump:


Users browsing this thread: 1 Guest(s)