This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

mysql_users module: Blank page and then Application Error: [0204]
#1
[Not Solved] mysql_users module: Blank page and then Application Error: [0204]
All of a sudden, Module mysql_users stopped to work, and I am unable to create new users as well as unable to assign a database to the current users.


It simply display a blank page (on submit) and when I refresh the page, it shows "Application Error: [0204] - The form you attempted to submit had an invalid token!".

Any quick help will be highly appreciated.


Many thanks,


~Dipak G.
Reply
Thanks given by:


Messages In This Thread
mysql_users module: Blank page and then Application Error: [0204] - by dipakcg - 04-13-2015, 06:23 PM

Possibly Related Threads...
Thread Author Replies Views Last Post
Block the Sentora/zPanel login page for all undefined subdomain or direct IP access TGates 12 25 904 07-31-2019, 08:46 AM
Last Post: TGates
cronjob error websol24 7 6 189 12-20-2018, 09:36 AM
Last Post: TGates
Error establishing a database connection how to fix realfix247 1 3 532 08-16-2018, 07:16 AM
Last Post: TGates

Forum Jump:


Users browsing this thread: 1 Guest(s)